Packages

WebSocket protocol library for Erlang (RFC 6455 / RFC 8441 / RFC 9220)

Current section

License

Jump to
Loading License...

Checksum

Dependency Config

mix.exs

rebar.config

Gleam

erlang.mk

Package Details

Downloads Last 30 days, 0.5.0
0 100 200 300 400

this version

1 353

yesterday

139

last 7 days

608

all time

8 529

Last Updated

Aug 10, 2026

License

Apache-2.0

Build Tools

rebar3

Publisher

benoitc benoitc

Owners