Packages

WebSocket protocol library for Erlang (RFC 6455 / RFC 8441 / RFC 9220)

Current section

License

Jump to
Loading License...

Checksum

Dependency Config

mix.exs

rebar.config

Gleam

erlang.mk

Package Details

Downloads Last 30 days, 0.1.1
0 1 2 3 4

this version

83

yesterday

38

last 7 days

625

all time

9 015

Last Updated

Apr 19, 2026

License

Apache-2.0

Build Tools

rebar3

Publisher

benoitc benoitc

Owners