Packages

WebSocket protocol library for Erlang (RFC 6455 / RFC 8441 / RFC 9220)

Current section

1 Dependant

Jump to

Packages depending on erlang_ws

1 package
  • livery v0.10.4 requires ~>0.5.0

    Livery: a modern Erlang web framework over HTTP/1.1, HTTP/2, and HTTP/3

    Updated 2 hours ago

    5 668
    recent downloads
1 package of 1 total

Checksum

Dependency Config

mix.exs

rebar.config

Gleam

erlang.mk

Package Details

Downloads Last 30 days, all versions
0 200 400 600 800

this version

1 112

yesterday

110

last 7 days

1 083

all time

6 635

Last Updated

Aug 10, 2026

License

Apache-2.0

Build Tools

rebar3

Publisher

benoitc benoitc

Owners