Packages

WebSocket protocol library for Erlang (RFC 6455 / RFC 8441 / RFC 9220)

Current section

Documentation

Jump to
Loading README...

Checksum

Dependency Config

mix.exs

rebar.config

Gleam

erlang.mk

Package Details

Downloads Last 30 days, all versions
0 200 400 600 800

this version

1 099

yesterday

84

last 7 days

1 131

all time

6 525

Last Updated

Aug 10, 2026

License

Apache-2.0

Build Tools

rebar3

Publisher

benoitc benoitc

Owners