Packages
Browse and discover packages for the Erlang ecosystem
All Packages
All Packages
23 113 found-
Erlang 2-way Map
Updated about 3 years ago
564recent downloads -
Automatic Erlang cluster formation, messaging and management for Elixir/Erlang applications.
Updated about 9 years ago
564recent downloads -
General Non-blocking TCP/SSL and UDP/DTLS Server
Updated about 5 years ago
564recent downloads -
JMES implements JMESPath, a query language for JSON.
Updated about 7 years ago
564recent downloads -
Logflare Agent watches files and sends new lines to Logflare. Ideal for sending Erlang log messages to the Logflare log management and event analytics platform.
Updated about 7 years ago
564recent downloads -
An opinionated template to create phoenix apps, using live view and tailwind. (Live Dashboard Supported)
Updated about 5 years ago
564recent downloads -
Reference implementation of the Writerly white label markup language.
Updated 1 month ago
564recent downloads -
Elixir client for the Gravatar API.
Updated about 8 years ago
563recent downloads -
~SQL provides state-of-the-art, high-performance SQL integration for Elixir, built to handle extreme concurrency with unmatched expressiveness and ergonomic query composition. Write safe, composabl...
Updated 1 month ago
563recent downloads -
Elixir library for querying Nostr relays with caching and deduplication
Updated 1 month ago
563recent downloads -
SQLite store for snodo Tasks
Updated 1 week ago
563recent downloads -
Erlang Record Extender Parse Transform
Updated about 5 years ago
562recent downloads -
A tensor library for the Gleam programming language
Updated about 2 years ago
562recent downloads -
A Livebook SmartCell for homework problems.
Updated about 2 years ago
562recent downloads -
Reads GameMaker games' data files for Cauldron2D: sprites, texture pages, tilesets, objects and their events, rooms with their layers, sounds, fonts and paths.
Updated 2 weeks ago
562recent downloads -
Books API client library. The Google Books API allows clients to access the Google Books repository.
Updated about 2 years ago
561recent downloads -
A tiny package for properly formatting Content-Disposition headers
Updated about 5 years ago
561recent downloads -
Elixir protocol calculating outstanding from expected and actual
Updated about 1 year ago
561recent downloads -
A SCIM 2.0 server extension for the Ash Framework.
Updated 3 weeks ago
561recent downloads -
Lightweight Erlang json encode/decode library
Updated about 8 years ago
560recent downloads -
A riemann client for elixir with UDP/TCP/TLS support.
Updated about 6 years ago
560recent downloads -
Elixir API for Pterodactyl game panel
Updated about 4 years ago
560recent downloads -
Web push library in Erlang. Provides helpers for encrypting (RFC-8188) messages, preparing requests (RFC-8291) and opting in to VAPID (RFC-8292).
Updated about 5 years ago
560recent downloads -
A simple, robust, and highly customizable health check solution written in Elixir
Updated about 5 years ago
560recent downloads -
A client SDK for the Bento marketing platform (bentonow.com).
Updated about 1 year ago
560recent downloads -
Close.io client library for Elixir.
Updated about 9 years ago
559recent downloads -
A simple tracer with recording capabilities that would help you in live debugging.
Updated about 5 years ago
559recent downloads -
Build tool for opsmaru.com
Updated 5 months ago
559recent downloads -
An Ash extension to use object IDs as primary and foreign keys.
Updated 1 week ago
559recent downloads -
Helper for rendering 3d and 4d `Nx.Tensor` as image sequences in livebook.
Updated 5 months ago
559recent downloads