Packages
Browse and discover packages for the Erlang ecosystem
All Packages
All Packages
22 749 found-
ELIXIR module to interact with RISE Blockchain APIs.
Updated about 7 years ago
6 322recent downloads -
A Native Erlang Configurable CRC function generator
Updated about 5 years ago
6 321recent downloads -
Real-time log viewing for Phoenix Live Dashboard
Updated about 1 year ago
6 321recent downloads -
Coingeko API wrapper to fetch crypto currencies prices.
Updated about 5 years ago
6 320recent downloads -
WebSocket protocol library for Erlang (RFC 6455 / RFC 8441 / RFC 9220)
Updated 2 months ago
6 318recent downloads -
EXPERIMENTAL — Coinbase venue package for the DpExchange family. Market data, trading and streaming behind the shared DpExchange.Core.Venue facade.
Updated 41 minutes ago
6 317recent downloads -
Elixir client library for Stampery API: the blockchain-powered, industrial-scale certification platform.
Updated about 9 years ago
6 314recent downloads -
A CLI option parser for Gleam
Updated 1 month ago
6 303recent downloads -
Easily migrate your Postgres databases. In Gleam !
Updated 5 months ago
6 297recent downloads -
Web based metrics, monitoring, and observer.
Updated about 7 years ago
6 291recent downloads -
Adaptive vector search for Elixir with ETS storage and native acceleration
Updated 1 month ago
6 291recent downloads -
Constraint Programming Solver
Updated 1 month ago
6 290recent downloads -
Build and Deploy Elixir Applications and perform Hot-Code Upgrades and Schema Migrations
Updated about 4 years ago
6 286recent downloads -
A hash tree or Merkle tree is a tree in which every non-leaf node is labelled with the hash of the labels or values (in case of leaves) of its child nodes. Hash trees are useful because they allow ...
Updated about 6 years ago
6 275recent downloads -
Cryptography library for Gleam targeting Erlang and JavaScript
Updated 2 months ago
6 275recent downloads -
DBConnection-backed Elixir wrapper for Turso/libSQL via Rustler
Updated 13 hours ago
6 274recent downloads -
Simple functions for coercing Elixir Maps: atomizing, snake_casing, etc.
Updated about 7 years ago
6 268recent downloads -
Create a new mix project with igniter, and run igniter installers in one command!
Updated 2 weeks ago
6 256recent downloads -
Read ESRI Shapefiles as a stream of features and their attributes
Updated about 6 years ago
6 247recent downloads -
Generating sitemap.xml
Updated about 7 years ago
6 243recent downloads -
ExCycle is a powerful library to generate datetimes following RRules from iCalendar.
Updated about 1 year ago
6 224recent downloads -
Double-ended queue with limited length
Updated about 7 years ago
6 218recent downloads -
Pure Elixir WHOIS client and parser.
Updated 6 months ago
6 216recent downloads -
Nerves System - Trellis
Updated 1 month ago
6 212recent downloads -
The CSV data layer for Ash Framework
Updated 1 month ago
6 207recent downloads -
A simple tool to update an Elixir project version number and commit/tag the change.
Updated 5 months ago
6 204recent downloads -
HTTP web server and client, supports http1 and http2
Updated about 5 years ago
6 201recent downloads -
Embed MQuickJS JavaScript engine in Elixir via NIFs. No Node.js required.
Updated 9 months ago
6 198recent downloads -
Elixir library to read and write data of Google Spreadsheets.
Updated 3 months ago
6 191recent downloads -
A module to parse XML using Plug.
Updated about 8 years ago
6 175recent downloads