ricardosantos-99 avatar

Ricardo

ricardosantos-99

Total Packages

7

Total Downloads

1 311+

Stats

Updated daily
smell v0.2.0

Credo checks for the anti-patterns described in the official Elixir documenta...

0 5 10 15 20
497 Total
0 Yesterday
15 Last 7 days
isox v0.3.0

Codec ISO 20022 do catálogo de mensagens do SPI (Pix): encode e decode gené...

0 10 20 30 40
256 Total
0 Yesterday
13 Last 7 days
pkcs12 v0.1.1

PKCS#12 (.pfx, .p12) reader and writer in pure Elixir: private key and certif...

0 20 40 60 80
175 Total
3 Yesterday
38 Last 7 days
sinetex v0.2.0

Security envelope of the Brazilian Financial System Network (RSFN/SPB, Bacen)...

0 20 40 60 80
140 Total
0 Yesterday
20 Last 7 days
cmsex v0.1.0

Cryptographic Message Syntax (CMS, RFC 5652) in pure Elixir: sign and verify ...

0 10 20 30 40
103 Total
2 Yesterday
37 Last 7 days
verdict v0.1.0

Model evaluation plots for Nx: confusion matrices, ROC, precision-recall and ...

0 1 2 3 4
81 Total
0 Yesterday
7 Last 7 days
tspex v0.1.0

Time-Stamp Protocol (RFC 3161, RFC 5816) in pure Elixir: build requests, read...

0 10 20 30 40
59 Total
3 Yesterday
59 Last 7 days