ex_compatible 0.2.0

ExCompatible strives to make your Elixir code compatible with as many Elixir versions as possible, while reducing the number of compiler warnings.

Links

License

MIT
  • 48 48
    downloads
    this version
  • 0 0
    downloads
    yesterday
  • 0 0
    downloads
    last 7 days
  • 89 89
    downloads
    all time

Versions (3)

Dependencies (0)

Config

mix.exs

Checksum

Build Tools

mix

Owners

Dependents (0)